Problemas de configuración.

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas de configuración.

Mensaje por Invitado el Mar Sep 14 2010, 08:08

A veces trato de entrar en el índice y me sale el codigo fuente del foro. Otras veces cheteo nuevos mensajes y me lleva al cat box. Pero lo que me ocurre siempre es que trato de citar un post en concreto de Ribel, y me lleva al emoticon de la carita con el dedo levantado en señal de Ok.
Puedo citor todos los post de ese hilo, excepto el de ribel en concreto, y eso no es a ratos... ese es siempre así.
¿A alguien le ocurre algo parecido?
Saludos y gracias. hola

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Nassy el Mar Sep 14 2010, 12:04

A mi no, a ver si viene alguien que pueda ayudarte, si no ya preguntaré para encontrar una solucion.

Nassy
Oficial 1ª
Oficial 1ª


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Nassy el Miér Sep 15 2010, 07:05

He hablado con elduque, y me ha dicho que si solo te pasa a ti puede ser porque tengas problemas con el navegador o navegas con uno distinto a los de los demas, y es probable que sea incompatible con el sistema de foro.

Nassy
Oficial 1ª
Oficial 1ª


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Miér Sep 15 2010, 07:38

Nassy escribió:He hablado con elduque, y me ha dicho que si solo te pasa a ti puede ser porque tengas problemas con el navegador o navegas con uno distinto a los de los demas, y es probable que sea incompatible con el sistema de foro.
Navego con Mocilla Firefox. Silencio creo que es un navegador normal y corriente.
Ya me contareis.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Miér Sep 15 2010, 07:47

Voy a desconectar porque esto cada vez me da más problemas. Ahora me va adonde le da la gana y no veo los post que quiero ver.
Espero poder entrar mañana.
burla2

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 07:39

Vuelvo a tener problemas de configuración...Salen cartelones en donde pone tinypic por todaspartes, y los avatares me salen cambiado. Además no puedo ir a mensajes nuevos.
He reiniciado variass veces pero...esto no se soluciona.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Nassy el Vie Sep 24 2010, 07:43

saladino escribió:Vuelvo a tener problemas de configuración...Salen cartelones en donde pone tinypic por todaspartes, y los avatares me salen cambiado. Además no puedo ir a mensajes nuevos.
He reiniciado variass veces pero...esto no se soluciona.

Tranquilo que eso me está pasando a mi.... bueno tranquilo no, sino que no eres tu solo jajaja.... vamos a ver si pudiera ser que estan de arreglos en el servidor, y de seguir asi, ya miraremos a ver que pasa, de todas formas despues la pregunto a Pekeñaja, que ella se supone que ha estudiado esto Guiñoo partiendose de risa

Nassy
Oficial 1ª
Oficial 1ª


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 07:53

Hola..parece que todas las imagenes del foro alojadas en tinypic.com, estan desapareciendo..y por lo que veo son muchas..

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:05

a mí además no me sale el botón de mensajes nuevos. He ido a tinypic y parece que ellos están de reformas pewro creo qeu eso no deberia significar que se pierdan las imágenes del foro ¿no?

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:09

saladino escribió:a mí además no me sale el botón de mensajes nuevos. He ido a tinypic y parece que ellos están de reformas pewro creo qeu eso no deberia significar que se pierdan las imágenes del foro ¿no?
es que si las imagenes que faltan en el foro, estan alojadas alli...y esta fallando el server de ellos...es algo similar a lo ocurrido con lo del cartelito de bienvenida...no se si me explico!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:18

Otra cosa ... ¿os sale el botón de mensajes nuevos? a mi me salen todos menos ese.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:19

PUES YO NO VEO NINGUNO DE LA PARTE SUPERIOR DEL FORO!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:23

Pues yo, en donde no veo ninguno es encima de la respuesta rápida ni tampoco en responder. No puedo cambiar letra ni tamaño ni nada. Pero arriba si que los veo, yo puedo ir a indice, a mis privados, etc.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:28



Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:34

No puedo ver tu mensaje completo pero cre oqeu te comprendo. A mí tambien me lleva a veces al chat box o me sale un emoticon saludándome.
Además entre los emotocones, me sale en grandeel avatar de oscar.. Un mortadelo enorme.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:55

Tengo problemas con el foro me salen letras raras unas grandes otras pequeñas disparatadas

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 08:59

Pues tengamos paciencia y a ver si mañana se soluciona tinypic y todo vueve a la normalidad. Esperemos.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:16

TEngo entendido que facebook se ha caído hoy. Desde ayer daba problemas pero hoy es casi imposible conectarse. ¿tendrá algo que ver con lo de tinypic?

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:21

Parece ser que hay una caida de servidores en general..de ahí los problemas que estamos teniendo...nuestro admin, esta en ello, y pronto estara solucionado. Tened paciencia!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:23

OK.

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:25

ja..ja...ya veo el indice...... Smile

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:34

tambien el portal!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:42

FAQ.....Privados...

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Invitado el Vie Sep 24 2010, 09:56

Pues no es sólo aquí, yo no podía entrar en el Facebook en otros sitios se veían miles de cruces rojas que no dejaban pinchar en ningún sitio... no es este foro, es en general...

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por IMPERIVM el Vie Sep 24 2010, 10:20

Bueno, he estado intentando alojar las imagenes en otro servidor, pero parece que no es solo tinypic el servidor que da problemas, ya que aparentemente las he subido bien, pero ahora tambien me dan error, por lo que, de momento voy a esperar a mañana a ver si se soluciona, y si no, veremos a ver que opcion tomamos.
Siento las molestias causadas.
Un saludo

_____________________________________________

IMPERIVM
Usuario Vip
Usuario Vip


Volver arriba Ir abajo

Re: Problemas de configuración.

Mensaje por Contenido patrocinado Hoy a las 17:45


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.